Maths 3ème - Quiz #2

Juillet 2016

Nouveau quiz de l’été : avez-vous le niveau maths 3ème ?

Comme promis, nous vous avons proposé 4 quiz de l’été pour réviser les maths en vacances. Voici le dernier : testez votre niveau en maths 3ème afin de savoir si vous êtes prêt pour rentrer au lycée ! Bonnes vacances et bonnes révisions à tous !


Quiz de l'été : avez vous le niveau 3ème en maths ?

 

Testez vos connaissances en 10 questions pour connaitre votre niveau en mathématiques avec MaDeuxiemeEcole.com. GO !

 


Cette équation a…

...1 solution.

...2 solutions.

...aucune solution.

Ce n'est pas une équation.


Une famille a 3 enfants. Quelle est la probabilité d'avoir 2 filles exactement parmi les 3 enfants ?

1/3

1/4

3/8

5/8


f(x) = 8x + 5. Calculer l'antécédent de 5.

45

1,25

0

-5


Combien mesurent les angles au centre d'un hexagone régulier ?

72°

60°

Environ 51°

45°


Quelle formule a été saisie dans la cellule C5 ?

=MOYENNE(C1;C4)

=MOYENNE(C2:C4)

=SOMME(C1:C5)

=SOMME(C2:C4)


Si on choisit 8 comme nombre de départ, quel résultat donne ce programme de calcul ?

4

6

8

12


La réciproque du théorème de Thalès permet de …

... calculer une distance.

... calculer un angle.

... démontrer qu'un triangle est rectangle.

... démontrer que deux droites sont parallèles.

Aucun de ces choix.


La section d'un cylindre de 10 m de long par un plan parallèle à l'axe du cylindre donne…

...un cercle.

...un disque.

...un rectangle.

...un parallélogramme quelconque.


On considère un point A tel que OA = 10 cm. Quelle affirmation est fausse ?

A appartient à la boule de centre O et de rayon 20 cm.

A appartient à la sphère de centre O et de rayon 15 cm.

A appartient à la boule de centre O et de rayon 10 cm.

A appartient à la sphère de centre O et de rayon 10 cm.


Dans l'enclos central d'une ferme, il y a des moutons et des poussins. On compte 17 têtes et 44 pattes. Combien y a-t-il de poussins ?

5

10

12

15


Oups... C'est raté !

 

Il va falloir bosser dur avec MaDeuxiemeEcole.com pour y arriver. Ne vous découragez pas ! Partagez ce quiz avec vos amis et tentez le Quiz #1 - Maths 3ème.

 


C'est un peu juste !

 

Il faut continuer de s’entraîner sur MaDeuxiemeEcole.com pour cartonner ! Partagez ce quiz avec vos amis et tentez le Quiz #1 - Maths 3ème.

 


Vous avez quelques bases de 3ème, mais vous pouvez faire mieux !

 

Vous pouvez partager ce quiz avec un ami pour voir s'il fait mieux et vous tester de nouveau avec le Quiz #1- Maths 3ème ! Pour atteindre 100% rendez-vous sur MaDeuxiemeEcole.com :)

 


Vous avez le niveau 4ème !

 

Vous voyez : les maths c'est facile ;) ! Encore envie de jouer ? Tentez le Quiz #1 - Maths 3ème et les autres quiz de MaDeuxiemeEcole.com.

 

 


Envie de vous surpasser ? Reprenez le Quiz #1 - Maths 3ème ou passez au niveau supérieur !

Testez aussi vos connaissances sur les autres niveaux.

Partager sur

CAPTCHA
This question is for testing whether you are a human visitor and to prevent automated spam submissions.
Image CAPTCHA
Entrez les caractères que vous voyez sur l'image.

Retour haut de page